do you AX88178 drivers or cabinet file for the WAP4 running WM6.5?


#1

Running this adapter fine on WAP3 running WM6.1 Pro but recently purchased a WAP4 running WM6.5 and cannot get it to work. Asking for a driver.


#2

Hi Thomas,

For WM, the driver has to be built in to the OS image by the handset/device manufacturer. User installable drivers are not supported.

Best wishes,
Gary


#3